[Top] [All Lists]


To: <>
Subject: [TowerTalk] RADIAL QUESTIONS
From: \"Dick Green\"."< ("Dick Green".)
Date: Wed, 17 Dec 1997 23:08:31 -0500
Funny you should ask about this... I don't have any answers but I have some
experience that raises even more questions along the same lines.

I've been getting very confusing SWR analyzer readings on a full-size 40M
vertical with 60 uninsulated radials laying on top of the ground. I've tried
both the MFJ-259 and the Autek RF Analyst.

The antenna is one element of an unfinished 40M 4-square. For each of the 4
elements, I pre-measured 60 radials, rolled them up into small spools, and
soldered them to a 10-inch diameter copper pipe ring placed around the base
of the element support. Since the sides of the square are 35 feet, the
radials extending inside the square would intersect. The theory is that this
can cause undesirable cancellation of currents in the radials, so the
standard procedure is to bind all the radials inside the square to a pair of
bus wires that cross in the middle of the square. That makes a pretty design
and saves lots of wire because most of the radials end up being only 20-25
feet long (the electrical length is longer because each one is bonded to all
the other radials inside the square.)

Before the snow hit, I got as far as binding half the radials inside the
square. This included all 36 of the "inner" radials of one element and half
the "inner" radials of the two adjacent elements. I also unrolled and laid
out the remaining 24 radials on the first element so that all 60 of its
radials are now deployed. I'd say that this element has plenty of radials.

I erected only one self-supporting antenna element (the one with all the
radials deployed), which consist of seven telescoping lengths of T-6063
aluminum tubing ranging in size from 2" at the bottom to 1.25" at the top.
The lowest section is fixed to an 8-foot pressure-treated 4x4 with metal
standoff clamps. The 4x4 is sunk 3 feet into the ground. There's no ground
rod as yet (not sure it's needed), but the vertical is connected through the
coax shield to an extensive ground system at the tower, which is about 70
feet away.

When I first set up the antenna, I tuned it to 7.150 MHz with the MFJ
connected via a short jumper cable. But when I tested the SWR with my
TS950SDX (about 350' away), the point of resonance was way too high
(somewhere around 7.300 as I recall.) Both instruments agreed that the SWR
was a little under 1.5:1, which is around what I would expect (60 radials
should lower the input impedance to about 37 ohms, right?)

So, I went back and forth, lengthening the antenna until the transceiver
reported minimum SWR at 7.150. At this point, however, the MFJ reported
minimum SWR was ocurring at 7.300! I ignored the MFJ's results and have been
operating happily on 40M ever since (the antenna is very broad; the SWR
hardly budges across the entire band.)

Although it seems to work fine on all my other antennas (TH-7, 80M vee, GAP
Titan), I figured maybe something was wrong with the MFJ when operating in
the 40M range. Some additional evidence to this effect is that I could never
get the MFJ to work properly when cutting phasing lines for the 40M
4-square. It seemed to give wierd results. For example, an old set of
Colatchco phasing lines that I happen to have tested out at 7.150 on my
noise bridge which is exactly correct, but tested out at something like
6.900 on the MFJ.

So, I tried the Autek RF Analyst on the vertical. Happily, the RF Analyst
reported about the same resonant frequency as the transceiver, 7.150. The
Autek unit is able to measure the actual input impedance of the antenna, not
just the resistance at resonance like the MFJ. I got funny readings when
measuring the impedance at the transceiver end, but figured that those
readings should be unreliable anyway (because you have to measure the
antenna's input impedance at the base of the antenna to avoid transmission
line effects.) So, one day I trudged through the snow and tried the
measurements at the base of the antenna itself, using just a UHF elbow
connector. Lo and behold, the minimum SWR at the antenna, which occured at
7.150, was 2:1! When I tried the input impedance measurement, I found that
the point of lowest impedance was 25 ohms at about 7.300! When I checked the
impedance at 7.150, it was 37 ohms.

I must confess that I just don't understand these readings at all. Is it
possible that the SWR really is 2:1 at the base of the antenna, and that
losses in my long run of LM400UF coax make it look like 1.5:1 at the
transceiver? If that's the case, shouldn't the point of lowest impedance be
25 ohms at 7.150 instead of 7.300?

I should mention that the antenna has a current balun connected at the base.
It's there because Comtek has reported good suppression of stray RF currents
using baluns on each element in a 4-square, and I plan to set mine up that
way. I would have thought that this type of balun (ferrite beads on coax)
would not significantly alter the input impedance or point of resonance. Am
I wrong?

73, Dick, WC1M

-----Original Message-----
From: T A RUSSELL <>
To: <>
Date: Wednesday, December 17, 1997 4:56 PM
Subject: [TowerTalk] RADIAL QUESTIONS

>Are insulated wires laid loosely on the ground essentially non-resonant?
>I have always believed that radials laid on the ground were detuned by
>their proximity to the ground.  A recent experience makes me question
>that idea.
>I am installing an 80M  quarter wavelength vertical suspended from a
>tree branch at 70 ft.  When I check "resonance" against a 4 ft ground rod
>using an MFJ antenna analyzer, minimum SWR and minimum resistance
>occur just below 3.5 MHz.  The antenna wire consists of a 140 ft length
>number 14 solid copper wire, folded in half and separated by a 2 ft cross
>arm at the top with the two halves suspended from the cross arm.
>After laying 32 insulated radials and soldering them to a 3 ft diameter
>ring of 1/4 inch copper tubing which encircles the base of the tree and
>measuring "resonance" against the radials, minimum SWR and
>minimum resistance occur around 3.1 MHz.  When measured against
>one, two, or 4 radials, the minimum readings are even lower in frequency
>(approximately 2.2MHz).
>24 of the 32 radials are approximately 100 ft long while the remaining 8
>range from 70 to 80 ft.   The shorter radials are from NE to SE and end
>at the edge of a creek.  The radials are NOT connected to ground.
>The ground is soggy and has surface water in several places and tends
>to remain this way most of the winter.
>An extensive study by Brown was performed around 1935 showing
>that field intensity increased with number and length of BURIED radials.
>I do not recall how they matched the antenna or how deep the radials
>were buried or even if the radials were bare or insulated wire.
>So, for question number two, do I need to tune these insulated  radials
>laying on top of the ground surface to 1/4 WL at 80M to obtain resonance
>at 3.5 MHz?
>I refrained from providing the SWR and resistance numbers until I check
>the resistance and SWR calibration of this instrument.  Presumably the
>frequency counter is reasonably accurate.  I need to understand what
>accounts for the frequency shift between an earth connection and
>connection to the insulated radial field laying on the ground.
>Your ideas are welcomed!
>Thanks for your consideration,
>Tom  N4KG
>FAQ on WWW:     
>Administrative requests:

FAQ on WWW:     
Administrative requests:

<Prev in Thread] Current Thread [Next in Thread>