[Top] [All Lists]

[TowerTalk] Resonance vs Matching (long)

To: <>
Subject: [TowerTalk] Resonance vs Matching (long)
From: ("Dick Green".)
Date: Thu, 18 Dec 1997 22:25:05 -0500
Well, my questions certainly got a lot of excellent and informative replies.
I found the replies from L.B., W4RNL, and Denny, K8DO, particularly
illuminating. But, of course, I now have more questions. I decided that
before asking them, I had better verify my measurements.

There's nothing that reminds me of my devotion to ham radio more than
trudging down a steep frozen hill at sunset and kneeling for 15 minutes in a
foot of cold wet snow to take measurements at the base of a 40M vertical.
But I just had to do it to make sure the numbers I reported were accurate.
They weren't. I guess I rushed them the first time or didn't remember them
well. So here they are in more detail as provided by the Autek RF Analyst:

     FREQ    SWR     Z        L         C
     (MHz)         (ohms)  (micro H)   (pf)

     6.900   2.3:1   27      .620      820
     7.000   2.1:1   30      .670      750
     7.150   2.0:1   37      .800      570
     7.300   2.1:1   50     1.080      445

6.900 Mhz is the point of lowest impedance, while 7.150 is the point of
lowest SWR.

I don't know how useful the L and C values are -- the meter was jumping
around a lot on these measurements, maybe from the cold. The values make
some sense if you plug them into a parallel resonance formula in that they
get within about 100 Khz of the frequency at which the measurement was
taken. I suppose that the L or C of the meter and/or connector and/or balun
and/or leads from balun to antenna could account for the difference. On the
other hand, I tried the formulas in the handbook for converting the known L
and C to Xc and Xl, and then to total X, but I got nonsense results that
didn't agree with X as calculated from Z and R (assuming R at 27 ohms -- the
resistance at resonance.) Can anyone tell me how to do this?

Anyway, here are the SWR measurements at the rig, 350 feet away:

     FREQ        SWR

     6.900       N/A (rig not modified and license says no...)
     7.000       1.45
     7.100       1.30
     7.300       1.45

Note that the point of lowest SWR is somewhat lower than at the base of the
antenna, but it's not too far off. The analog needle of my Nye RF Power
Monitor dips nicely to show the exact frequency of lowest SWR. It's hard to
see the exact point of lowest SWR on the Autek unit because you don't get to
see lots of least significant digits changing on the display. When the
display shifts from 2.1 to 2.0 you don't know whether you are at 2.04 or
2.01 or 2.00, and it's easy to undershoot or overshoot the point of lowest
SWR. Also, on the Autek, you can't see the frequency and SWR displays at the
same time (the "alternate" mode doesn't really help.) However, repeating the
measurement several times seemed to yield the answer 7.150 for the point of
lowest SWR. Is this a measurement discrepancy or is the length of the
feedline shifting the frequency of lowest SWR?

Armed with the knowledge from the many replies I received to my question, I
interpret the measurements as follows:

1.) Measuring at the base of the antenna (let's ignore the transmission line
for the moment), the point of lowest SWR will not be the same as the point
of lowest impedance unless the antenna is designed to have 50 ohms of
resistance at resonance (assuming a 50 ohm feedline.) In this case, my
vertical is showing 27 ohms of resistance at resonance, 6.900 MHz. At
resonance, we can calculate SWR as Zo/R, or 50/27 or about 2:1. Well, it
really should be 1.85:1, but measures 2.3:1 -- anybody know why? But it's
pretty close to 2:1, so I would conclude that this measurement makes sense.

2.) The SWR is lowest at 7.150 because the antenna has a reactive component
at that frequency that, vector summed with the resistive component, results
in the best impedance match to a 50 ohm line.

4.) Therefore, the antenna is not tuned to resonate in the middle of the 40M
band, 7.150. However, if I retune the antenna to resonate at 7.150, the SWR
will be higher unless I use a matching network.

5.) Transmission line losses probably account for the lower SWR readings at
the rig. 350 feet of LM400UF should have a loss of about 1 dB at 7 Mhz, but
I assume that the reflected power measured at the rig has to make two trips,
so it is reduced by 2 dB (right?) That should result in a reduction from
about 2:1 to 1.6:1. Using the Autek, the transmission line losses measure
higher than what they do by straight computation, so I think the SWR reading
may be lower than theory says because there are additional losses in the
coax switch, losses in two Polyphaser suppressors, losses through eight UHF
connections, etc. Or... the LM400UF is more lossy than claimed by the

Now, before anyone goes off and says an SWR of 2.3:1 is insignificant,
please note that my amp, an Alpha 87A, is not particularly fond of reflected
power. It cuts off immediately when the SWR gets near 2:1, and really seems
happiest when the SWR is 1.5:1 or less. Please don't suggest that I get
another amp -- I like the 87A a lot and it's staying. Also, isn't it true
that the SWR is not a problem unless the feedline is lossy?  Is mine lossy
enough to make a difference here?

So, what's a fella to do? Several people flatly stated that the antenna will
work best when operated at the resonant frequency, so I should retune it to
resonate at 7.150 and build a matching network between the antenna and the
50 ohm feedline (coils, transformers, and 1/4 wave stubs were mentioned.)
But I'm not so sure. Here's my reasoning:

1.) The efficiency of the antenna is ratio of the radiation resistance to
the sum of the conductor and ground resistance. Since the conductor
resistances are negligible, the main things that affect the efficiency are
the radiation resistance and ground resistance. I would contend that the
radiation resistance and ground resistance of this antenna are pretty
constant from 6.900 MHz to 7.300 Mhz, so the efficiency won't change much
whether I tune it to 6.900 or 7.150.

2.) Presumably, if I tune the antenna to 7.150, the SWR at that point will
rise to about 2.3:1. However, with negligible feedline losses (less than 1
dB), there should be no difference in power delivered to the load. In fact,
I would contend that the same amount of power will be delivered to the
antenna at 7.150 whether the antenna is tuned as it is now (SWR=2.0:1) or
whether is it tuned to be resonant at 7.150 (SWR=2.3:1).

3.) If I introduce a matching network, I can tune the antenna to 7.150 and
lower the SWR at that point to 1:1. However, I suppose I'll have to be
careful in designing the network to make sure it does not increase resistive
losses or decrease the bandwidth.

4.) But since the antenna efficiency and power transfer to the antenna will
be the same with or without the matching network, I'm not sure it's worth
it. Why not take advantage of the coincidences that the antenna's reactance
away from the resonant frequency of 6.900 (i.e., at 7.150) happens to make
the input impedance match a 50-ohm line pretty well, and that the
transmission line losses keep the reflected power down enough to be
tolerated by the amp?

Obviously, my conclusion is that I should just leave the antenna as-is and
not bother to tune it to 7.150 or match it to the feedline any better. Bear
in mind that I operate mostly CW at the bottom of the band (almost always
below 7.025). That's closer to 6.900 than 7.150 anyway! Of course, this
could all be a rationalization to avoid retuning the antenna in the cold wet

Of course, most of this will be irrelevant when I put up the other three
elements and tune the 40M 4-square. Due to mutual coupling, I'll have to
tune each element about 100 Khz lower than the desired resonant frequency of
the array. The procedure is to open the feedpoint of three elements and tune
the fourth. I've wondered whether this should be done at the base or at the
other end of the 75 ohm phasing line, and whether I should tune for lowest
impedance or lowest SWR? Since all of the reflected power from the array
gets dumped into a dummy load, it's rather more important to minimize SWR.
My guess is that I'll have to tune the elements to whatever frequency
minimizes the dumped power, then maybe go back and use the Autek to find out
the resulting frequencies of lowest impedance and lowest SWR for an
individual element. I'll post the results, for those who care.

A couple of more issues:

1) The resistance at resoance for my vertical seems a little low, because
theory says that the radiation resistance of a 1/4 wave vertical should be
about 37 ohms, and you have to add the loss resistance to that. ON4UN's book
says that large diameter verticals with tapered elements can show lower
radiation resistance, possibly as low as 21 ohms. Is the low reading being
caused by a combination of this effect and very low ground losses due to my
big radial field, or is my measurement off? I don't think the measurement is
significantly affected by the internal inductance and capacitance of the
meter (they're very small), but may be affected by the balun and/or its
leads to the antenna and ground. Can anybody clear this up?

2.) In reply to my observation that SWR hardly budges across the band (well,
it does vary by .15 SWR unit...), K8DO said that should be a wakeup call --
a single tapered element shouldn't be that broad. I think that statement
might be true for a 160M vertical, and will certainly be true for shortened
verticals, but not for a full-size 40M vertical (as I recall, theory says
the bandwidth doubles at each even harmonic, assuming constant Q.) I've
built two full-size 40M verticals out of large diameter tapered tubing (at
two QTHs, 10 years apart), and the SWR was virtually the same over the
entire 40M band (it was lower on the first antenna because it didn't have as
many radials, thus matching the line better.) The absence of a matching
network keeps the bandwidth pretty broad, too. Am I right or is my antenna

73, Dick, WC1M

FAQ on WWW:     
Administrative requests:

<Prev in Thread] Current Thread [Next in Thread>