[Top] [All Lists]

[na-user] NA PRACTICE mode not working revisited

To: <>
Subject: [na-user] NA PRACTICE mode not working revisited
From: Rebecca Rich, KB0VVT" < (Rebecca Rich, KB0VVT)
Date: Sat, 04 Dec 1999 13:50:25 -0600

I have attempted to run the practice mode of NA 10.43 on two different
computers with the same ERROR 11 result.  I attempted to run PRACTICE
mode on a Windows 98 machine without luck.

I then loaded NA on a older machine that has Windows 3.1 and DOS 6.22.
Although this machine has Windows 3.1, I did not attempt to run
the PRACTICE mode in windows.  I ran NA in a pure DOS environment and
still received the ERROR 11 message once NA reached the actual logging
portion of the program.

In both installations of NA, I broke out the files in paths as shown on
page 5 of my manual.  I do not know if this has anything to do with the
problem but I thought I should mention it.

It is only in the PRACTICE mode that I receive this ERROR 11.

Not that it matters,  I selected the upcoming 10 meter contest for

I also saw a couple of listings with regards to this problem on the
reflector but did not see any specific solution.  Is there a solution to

this problem?

Best Regards,
Dave Rich KG0US

Administrative requests:

<Prev in Thread] Current Thread [Next in Thread>