[ct-user] WAE help

Ed Swiderski Ed Swiderski" <ku4bp@earthlink.net
Tue, 12 Sep 2000 12:04:50 -0400

    Have a small problem concerning generating after contest files from WAE
SSB this past weekend. I ran the contest from a friends station and did a
writelog after the contest and all worked well. Copied the .bin file ONLY to
disk and loaded it onto my computer and performed writelog again. Now I have
no QTC records at all. They are in the summary file and in the summary
window when the program is running but, the .QTC and .ALL files that were
generated on my computer show no QTC's at all. Both of us are using the same
program version, 9.50.001.
    Should I have copied the .QTC and .ALL files from his computer instead
of trying to generate them on my computer? It seems logical to me now that's
what I should have done in the first place. Or is there a possible problem
with my program?


WWW:                      http://www.k1ea.com/
Submissions:              ct-user@contesting.com
Administrative requests:  ct-user-REQUEST@contesting.com
Problems:                 owner-ct-user@contesting.com